Brèves

Moodle 1.9.4x et LAMS 2.2

Moodle 1.9.4x et LAMS 2.2

by WebMaster TECFA -
Number of replies: 0
J'ai fait une mise à jour de Moodle et réparé l'intégration LAMS.
Aussi mis à jour MySQL. Nous dire si vous constatez un problème.